Lauryn Web Design - Milano, Edimburgo e online

Aggiornate WordPress alla versione 2.6.3!

Ieri è stata rilasciata la versione 2.6.3 del nostro amato cms. Sono state segnalate infatti delle vulnerabilità nella libreria Snoopy, una classe php che simula i web browser. Meglio aggiornare per stare più tranquilli, oggi ho già aggiornato Iwd 😉

Se ti è piaciuto condividilo

Lascia un commento

Il tuo indirizzo email non sarà pubblicato. I campi obbligatori sono contrassegnati *